Validation Results ru - release67/l10n (08/21/2009-12:00:00 - JST)

harness   platform10   apisupport1   ide11   nb6.7   java2   profiler3   websvccommon1   other   ergonomics1   cnd2   dlight1   enterprise5   groovy1   identity2   mobility8   php1   ruby2   webcommon1   soa2   uml6   vw2   xml2  

Summary:

  

harness - Summary

FileErrorsWarnings
  

platform10 - Summary

FileErrorsWarnings
platform10/org-netbeans-core-startup/netbeans/core/core/org/netbeans/core/startup/Bundle_ru.properties20
  

apisupport1 - Summary

FileErrorsWarnings
  

ide11 - Summary

FileErrorsWarnings
  

nb6.7 - Summary

FileErrorsWarnings
  

java2 - Summary

FileErrorsWarnings
  

profiler3 - Summary

FileErrorsWarnings
  

websvccommon1 - Summary

FileErrorsWarnings
  

other - Summary

FileErrorsWarnings
other/installer/components/products/sjsas/src/org/netbeans/installer/products/sjsas/Bundle_ru.properties20
  

ergonomics1 - Summary

FileErrorsWarnings
  

cnd2 - Summary

FileErrorsWarnings
  

dlight1 - Summary

FileErrorsWarnings
  

enterprise5 - Summary

FileErrorsWarnings
  

groovy1 - Summary

FileErrorsWarnings
  

identity2 - Summary

FileErrorsWarnings
  

mobility8 - Summary

FileErrorsWarnings
  

php1 - Summary

FileErrorsWarnings
  

ruby2 - Summary

FileErrorsWarnings
  

webcommon1 - Summary

FileErrorsWarnings
  

soa2 - Summary

FileErrorsWarnings
  

uml6 - Summary

FileErrorsWarnings
  

vw2 - Summary

FileErrorsWarnings
  

xml2 - Summary

FileErrorsWarnings

Detail:

  

harness - Detail

  

platform10 - Detail

platform10/org-netbeans-core-startup/netbeans/core/core/org/netbeans/core/startup/Bundle_ru.properties

info 0, warnings 0, errors 2
  • Error: number of ''{'' differs in <{0,choice,1#Another module|1<{0} further modules} could not be installed due to the above problems.> and <По этой причине не {0,choice,1#может быть установлен ещё один модуль|1<могут быть установлены ещё {0} модуля|5<могут быть установлены ещё {0} модулей}.>.
  • Error: number of ''}'' differs in <{0,choice,1#Another module|1<{0} further modules} could not be installed due to the above problems.> and <По этой причине не {0,choice,1#может быть установлен ещё один модуль|1<могут быть установлены ещё {0} модуля|5<могут быть установлены ещё {0} модулей}.>.

  

apisupport1 - Detail

  

ide11 - Detail

  

nb6.7 - Detail

  

java2 - Detail

  

profiler3 - Detail

  

websvccommon1 - Detail

  

other - Detail

other/installer/components/products/sjsas/src/org/netbeans/installer/products/sjsas/Bundle_ru.properties

info 0, warnings 0, errors 2
  • Error: number of ''{'' differs in <Removing Application Server {display-version} shortcuts> and <Удаление ярлыков сервера приложений>.
  • Error: number of ''}'' differs in <Removing Application Server {display-version} shortcuts> and <Удаление ярлыков сервера приложений>.

  

ergonomics1 - Detail

  

cnd2 - Detail

  

dlight1 - Detail

  

enterprise5 - Detail

  

groovy1 - Detail

  

identity2 - Detail

  

mobility8 - Detail

  

php1 - Detail

  

ruby2 - Detail

  

webcommon1 - Detail

  

soa2 - Detail

  

uml6 - Detail

  

vw2 - Detail

  

xml2 - Detail

Project Features

About this Project

NBlocalization was started in November 2009, is owned by masaki, and has 106 members.
By use of this website, you agree to the NetBeans Policies and Terms of Use (revision 20160708.bf2ac18). © 2014, Oracle Corporation and/or its affiliates. Sponsored by Oracle logo
 
 
Close
loading
Please Confirm
Close